• Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Comment fixer le pvp 1.8 en 1.9 ?
#1
Bonjour, j'ai maintenant un serveur PvPFaction que je suis en train de coder, version du serveur : spigot 1.9.4
J'aurai besoin de fixer le pvp, de mettre le pvp de la 1.8 en 1.9, j'ai essayer deux plugins sans résultats, merci pour ceux ou celles qui m'aideront Smile
  Répondre
#2
C'est bon j'ai réussis à le mettre comme il faut.
  Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)